<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://derueberflieger.blogspot.com.es/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://derueberflieger.blogspot.com/2017/10/der-europaische-menschenrechtspreis.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Der ÜBERFLIEGER - Atom" href="https://derueberflieger.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Der ÜBERFLIEGER - RSS" href="https://derueberflieger.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Der ÜBERFLIEGER - Atom" href="https://www.blogger.com/feeds/6591220036661714998/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Der ÜBERFLIEGER - Atom" href="https://derueberflieger.blogspot.com/feeds/2739996331937913401/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3061962209-ieretrofit.js"></script>
<![endif]-->
<meta content='http://derueberflieger.blogspot.com/2017/10/der-europaische-menschenrechtspreis.html' property='og:url'/>
<meta content='Der europäische Menschenrechtspreis oder die Schande in diesem Jahr' property='og:title'/>
<meta content='&quot;Ein Blog über persönliche Ansichten zu den Nachrichten verbunden mit dem Wunsch, dass jeder selbst denkt - zur Auflockerung gibt es Politsatire&quot;' property='og:description'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Der ÜBERFLIEGER: Der europäische Menschenrechtspreis oder die Schande in diesem Jahr</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 930px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 930px;
max-width: 930px;
_width: 930px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 360px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 360px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("360px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 360px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 360px;
margin-right: -360px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6591220036661714998&amp;zx=85f7f7a5-283d-49c0-9b2b-6113b29dcdd9' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6591220036661714998&amp;zx=85f7f7a5-283d-49c0-9b2b-6113b29dcdd9' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-dark'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6591220036661714998\x26blogName\x3dDer+%C3%9CBERFLIEGER\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://derueberflieger.blogspot.com/search\x26blogLocale\x3dde\x26v\x3d2\x26homepageUrl\x3dhttps://derueberflieger.blogspot.com/\x26targetPostID\x3d2739996331937913401\x26blogPostOrPageUrl\x3dhttps://derueberflieger.blogspot.com/2017/10/der-europaische-menschenrechtspreis.html\x26vt\x3d4330154686426798909',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Header'><div class='widget Header' data-version='1' id='Header1'>
<div id="header-inner" style="background-image: url(&quot;//4.bp.blogspot.com/-4SHPt1Bfz9Y/Vp_kISTR7YI/AAAAAAAAAE8/WtkKAW96uBk/s1600-r/space-1025560_1280.jpg&quot;); background-position: left; width: 1280px; min-height: 401px; _height: 401px; background-repeat: no-repeat; ">
<div class='titlewrapper' style='background: transparent'>
<h1 class='title' style='background: transparent; border-width: 0px'>
<a href='https://derueberflieger.blogspot.com.es/'>
Der ÜBERFLIEGER
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Hier gibt es unabhängige Nachrichten und bitterböse Satire </span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Spaltenübergreifend'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Montag, 30. Oktober 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='6591220036661714998' itemprop='blogId'/>
<meta content='2739996331937913401' itemprop='postId'/>
<a name='2739996331937913401'></a>
<h3 class='post-title entry-title' itemprop='name'>
Der europäische Menschenrechtspreis oder die Schande in diesem Jahr
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-2739996331937913401' itemprop='description articleBody'>


<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">Das Europäische
Parlament hat vor wenigen Tagen den &#8222;Sacharow-Preis für geistige
Freiheit&#8220; verliehen. Der seit dem Jahre 1988 verliehene
Menschenrechtspreis wurde nach dem sowjetischen Physiker und
Dissidenten Andrei Sacharow benannt.  Der Gewinner dieses Jahres,
&#8222;die demokratische Opposition Venezuelas&#8220; ist durch die Stimmen
der rechtskonservativen Parlamentsmehrheit zustande gekommen und hat
für heftige Proteste gesorgt.
<a name='more'></a></span></span><div style="font-weight: normal; margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div style="font-weight: normal; margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">Die demokratische
Opposition Venezuelas klingt zuerst einmal nicht anrüchig, wenn man
sich allerdings die Personen ansieht, welche als Begründung für die
Verleihung des Preises explizit erwähnt wurden, dann kann man sich
wirklich nur noch wundern und an der geistigen Fähigkeit jener
Parlamentarier, welche dafür verantwortlich sind, dass diese Leute
den Preis bekommen, mehr als nur zweifeln. 
</span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div style="font-weight: normal; margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div style="font-weight: normal; margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">Zum Sieger gekürt
wurden, namentlich erwähnt, den Politiker Julio Borges
(rechtspopulistische Partei Primero Justicia), Antonio Ledezma (ehem.
Bürgermeister des Großraums Caracas) war 1989 verantwortlich für
die blutige, militärische Niederschlagung der sozialen Unruhen,
welche hunderte Menschen das Leben gekostet haben. Derzeit befindet
sich Ledezma unter Hausarrest und wartet auf seinen Prozess, weil ihm
Putschvorbereitungen im Jahre 2015 vorgeworfen werden.</span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div style="font-weight: normal; margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div style="font-weight: normal; margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">Ein weiterer
&#8222;Gewinner&#8220; ist Leopolo Lopez. Der Rechtspopulist von der Partei
Voluntad Popular (Volkswille), war nicht nur aktiver Unterstützer
eines blutigen Putschversuches im Jahre 2002, sondern hat auch an der
Entführung eines gewählten Ministers der Regierung von Ex-Präsident
Hugo Chavez teilgenommen. Lopez verbringt sein Leben gerade in einem
Gefängnis. Er hat eine vierzehnjährige Haftstrafe, wegen der
&#8222;Anstachelung&#8220; blutiger Unruhen im Jahre 2014, ausgefasst. Am 8.
Juli 2017 wurde diese in einen Hausarrest umgewandelt.</span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div style="font-weight: normal; margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div style="font-weight: normal; margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">Bei der nächsten
ehrenwerten Person handelt es sich um Lorent Saleh. Die
Preisverleiher bezeichnen ihn als Student und Aktivist. Eine
interessante Bezeichnung für jemanden, der ins Nachbarland Kolumbien
fährt, um Kontakte zu  knüpfen. Nichts anrüchiges, wenn es sich
dabei nicht um Neonazis und rechtsextreme Paramilitärs handeln
würde. Das Ziel dieser Kontakte war es in Venezuela einen
bewaffneten Kampf zu beginnen. 
</span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div style="font-weight: normal; margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div style="font-weight: normal; margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">Am 13. Dezember
2017 wird der Preis auf alle Fälle verliehen und es wird mit
Spannung zu beobachten sein, wer diesen letztendlich übernehmen
wird. Namentlich bekannt sind allerdings jene Fraktionen, welche im
europäischen Parlament für diese liebenswerten Personen als
Gewinner votiert haben. Es handelt sich dabei um die konservative
EVP-Fraktion, die Liberalen und die rechtspopulistische ENF-Fraktion.
Wer wissen will welche österreichische Parteien hier vertreten sind
&#8211; bitte schön: EVP &#8211; die ÖVP, die Liberalen &#8211; die Neos, ENF &#8211;
die FPÖ. 
</span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div style="margin-bottom: 0cm;">
<br />
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Eingestellt von
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/107276685299417256947' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/107276685299417256947' rel='author' title='author profile'>
<span itemprop='name'>Der Überflieger</span>
</a>
</span>
</span>
<span class='post-timestamp'>
um
<meta content='http://derueberflieger.blogspot.com/2017/10/der-europaische-menschenrechtspreis.html' itemprop='url'/>
<a class='timestamp-link' href='https://derueberflieger.blogspot.com.es/2017/10/der-europaische-menschenrechtspreis.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-10-30T12:12:00+01:00'>12:12</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-653501577'>
<a href='https://www.blogger.com/post-edit.g?blogID=6591220036661714998&postID=2739996331937913401&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6591220036661714998&postID=2739996331937913401&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6591220036661714998&postID=2739996331937913401&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6591220036661714998&postID=2739996331937913401&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6591220036661714998&postID=2739996331937913401&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6591220036661714998&postID=2739996331937913401&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://derueberflieger.blogspot.com/2017/10/der-europaische-menschenrechtspreis.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Labels:
<a href='https://derueberflieger.blogspot.com.es/search/label/EU' rel='tag'>EU</a>,
<a href='https://derueberflieger.blogspot.com.es/search/label/Venezuela' rel='tag'>Venezuela</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Keine Kommentare:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Kommentar veröffentlichen</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6591220036661714998&postID=2739996331937913401' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>
<div class='inline-ad'>
<script type="text/javascript">
    google_ad_client = "ca-pub-8437628830805819";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0007";
    google_ad_slot = "3250216288";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- derueberflieger_main_Blog1_336x280_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://derueberflieger.blogspot.com.es/2017/10/die-usa-und-das-neue-magische-dreieck.html' id='Blog1_blog-pager-newer-link' title='Neuerer Post'>Neuerer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://derueberflieger.blogspot.com.es/2017/10/der-stillstand-bei-nafta.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='https://derueberflieger.blogspot.com.es/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='https://derueberflieger.blogspot.com/feeds/2739996331937913401/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=Derberflieger", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='Derberflieger'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget Subscribe' data-version='1' id='Subscribe3'>
<div style='white-space:nowrap'>
<h2 class='title'>Abonnieren von</h2>
<div class='widget-content'>
<div class='subscribe-wrapper subscribe-type-POST'>
<div class='subscribe expanded subscribe-type-POST' id='SW_READER_LIST_Subscribe3POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe3POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=https%3A%2F%2Fderueberflieger.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=https%3A%2F%2Fderueberflieger.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='https://derueberflieger.blogspot.com/feeds/posts/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe3POST' onclick='return(_SW_toggleReaderList(event, "Subscribe3POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe3POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div class='subscribe-wrapper subscribe-type-PER_POST'>
<div class='subscribe expanded subscribe-type-PER_POST' id='SW_READER_LIST_Subscribe3PER_POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe3PER_POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=https%3A%2F%2Fderueberflieger.blogspot.com%2Ffeeds%2F2739996331937913401%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=https%3A%2F%2Fderueberflieger.blogspot.com%2Ffeeds%2F2739996331937913401%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='https://derueberflieger.blogspot.com/feeds/2739996331937913401/comments/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe3PER_POST' onclick='return(_SW_toggleReaderList(event, "Subscribe3PER_POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe3PER_POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div style='clear:both'></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Subscribe&widgetId=Subscribe3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Subscribe3"));' target='configSubscribe3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Top 7 Posts der letzten 30 Tage</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://derueberflieger.blogspot.com.es/2018/01/spanien-der-tag-dem-vier-atombomben.html'>Spanien &#8211; der Tag an dem vier Atombomben abgeworfen wurden</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://derueberflieger.blogspot.com.es/2018/01/der-uberraschungsbesuch-von-us.html'>Der Überraschungsbesuch von US-Präsident Donald Trump in Wien</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://derueberflieger.blogspot.com.es/2018/01/mexiko-die-entdeckung-der-groten.html'>Mexiko - die Entdeckung der größten archäologischen Unterwasserstätte</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://derueberflieger.blogspot.com.es/2018/01/der-kampf-der-bankenwelt-gegen-die.html'>Der Kampf der Bankenwelt gegen die Kryptowährungen</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://derueberflieger.blogspot.com.es/2018/01/china-verkauft-weltweit-die-meisten.html'>China verkauft weltweit die meisten Elektroautos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://derueberflieger.blogspot.com.es/2018/01/argentinien-725-todesfalle-durch.html'>Argentinien - 725 Todesfälle durch Polizeigewalt </a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://derueberflieger.blogspot.com.es/2018/01/ghanas-prasident-nana-akufo-addo-fuhrt.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/KSLNX-kJwrO6xZZ509w6_ZHg8gaJd00mXKiJm6DIvmeihkeLUmK3L0bPiYdbdJQ02geL2X-ZzbAKsA_5=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://derueberflieger.blogspot.com.es/2018/01/ghanas-prasident-nana-akufo-addo-fuhrt.html'>Ghanas Präsident Nana Akufo-Addo führt Emmanuel Macron vor</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-8437628830805819";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "2407043480";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- derueberflieger_sidebar-right-1_AdSense2_300x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Neueste Artikel</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(12)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2018/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(132)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/11/'>
November
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(21)</span>
<ul class='posts'>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/menschen-die-im-wahrsten-sinne-des_31.html'>Menschen die im wahrsten Sinne des Wortes Blut sch...</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/gibt-es-aliens-in-unserem-sonnensystem.html'>Gibt es Aliens in unserem Sonnensystem?</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/menschen-die-im-wahrsten-sinne-des.html'>Menschen die im wahrsten Sinne des Wortes Blut sch...</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/sophia-der-erste-roboter-mit.html'>Sophia - der erste Roboter mit Bürgerrechten</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/der-bergbau-und-die-zerstorung-des.html'>Der Bergbau und die Zerstörung des Regenwalds</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/brasilien-parlamentsabgeordnete.html'>Brasilien &#8211; Parlamentsabgeordnete verhindern Straf...</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/die-brics-staaten-arbeiten-der.html'>Die BRICS-Staaten arbeiten an der Zerstörung des P...</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/die-usa-und-das-neue-magische-dreieck.html'>Die USA und das neue magische Dreieck</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/der-europaische-menschenrechtspreis.html'>Der europäische Menschenrechtspreis oder die Schan...</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/der-stillstand-bei-nafta.html'>Der Stillstand bei NAFTA</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/die-kryptowahrung-litecoin-einfuhrung.html'>Die Kryptowährung Litecoin - Einführung und erste ...</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/die-nationalratswahl-2017-das.html'>Die Nationalratswahl 2017 - das vorläufige Enderge...</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/die-kryptowahrung-ethereum.html'>Die Kryptowährung Ethereum</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/liste-kurz-und-fpo-scheitern-mit-antrag.html'>Liste Kurz und FPÖ scheitern mit Antrag bei letzte...</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/vor-der-nationalratswahl-das-volk-will.html'>Vor der Nationalratswahl &#8211; das Volk will angelogen...</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/peter-pilz-der-aufdecker-der-nation.html'>Peter Pilz &#8211; der Aufdecker der Nation muss weg</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/katalonien-reisende-soll-man-nicht.html'>Katalonien &#8211; Reisende soll man nicht aufhalten ode...</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/die-nationalratswahlen-2017-die-spo.html'>Die Nationalratswahlen 2017 - die SPÖ befindet sic...</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/die-usa-nehmen-nur-noch-45000.html'>Die USA nehmen nur noch 45.000 Flüchtlinge pro Jah...</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/die-schwedische-arbeitswelt.html'>Die schwedische Arbeitswelt</a></li>
<li><a href='https://derueberflieger.blogspot.com.es/2017/10/das-referendum-zur-abspaltung-von.html'>Das Referendum zur Abspaltung von Katalonien</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/09/'>
September
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/08/'>
August
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/04/'>
April
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/03/'>
März
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2017/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(232)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/11/'>
November
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/09/'>
September
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/08/'>
August
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/04/'>
April
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/03/'>
März
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2016/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(285)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/11/'>
November
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/09/'>
September
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/08/'>
August
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/04/'>
April
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/03/'>
März
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://derueberflieger.blogspot.com.es/2015/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>Net News Express Feed</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.net-news-express.de/rssfeed.php'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' target='configFeed1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Interessante Websites</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.africanews.com/news/'>Africa News</a></li>
<li><a href='http://www.atimes.com/'>Asia Times</a></li>
<li><a href='http://bessereweltlinks.de/index.php?cat=6024&thema=Oesterreich'>Bessere Welt Links</a></li>
<li><a href='https://www.haushaltssteuerung.de/schuldenuhr-oesterreich.html'>HaushaltsSteuerung</a></li>
<li><a href='http://www.ipg-journal.de/'>IPG Journal</a></li>
<li><a href='http://www.neopresse.com/'>NEOPresse</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-8437628830805819";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "2070448285";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- derueberflieger_sidebar-right-1_AdSense1_300x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget Label' data-version='1' id='Label1'>
<h2>Themen</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/%21Spende%21'>!Spende!</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Afghanistan'>Afghanistan</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Afrika'>Afrika</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Argentinien'>Argentinien</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Armenien'>Armenien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Asien'>Asien</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Au%C3%9Fergew%C3%B6hnliche%20Ph%C3%A4nomene'>Außergewöhnliche Phänomene</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Australien'>Australien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Banken'>Banken</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Belgien'>Belgien</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Bitcoins'>Bitcoins</a>
<span dir='ltr'>(15)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Bolivien'>Bolivien</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Bot-Journalismus'>Bot-Journalismus</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Brasilien'>Brasilien</a>
<span dir='ltr'>(15)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/BREXIT'>BREXIT</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/BRICS'>BRICS</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Bundespr%C3%A4sidentenwahl16'>Bundespräsidentenwahl16</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Burundi'>Burundi</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/CELAC'>CELAC</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/CETA'>CETA</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/China'>China</a>
<span dir='ltr'>(18)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Costa%20Rica'>Costa Rica</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/D%C3%A4nemark'>Dänemark</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Die%20Bilderberger'>Die Bilderberger</a>
<span dir='ltr'>(8)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Digitale-Zukunft'>Digitale-Zukunft</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Ecuador'>Ecuador</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/El%20Salvador'>El Salvador</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Erfolgstipps'>Erfolgstipps</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Ethereum'>Ethereum</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/EU'>EU</a>
<span dir='ltr'>(54)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Europa'>Europa</a>
<span dir='ltr'>(21)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Finnland'>Finnland</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Frankreich'>Frankreich</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/FTTP'>FTTP</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Gambia'>Gambia</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/GECF'>GECF</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Genozid'>Genozid</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Gesundheit'>Gesundheit</a>
<span dir='ltr'>(17)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Ghana'>Ghana</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Griechenland'>Griechenland</a>
<span dir='ltr'>(15)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Guatemala'>Guatemala</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Honduras'>Honduras</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Indien'>Indien</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Internationale%20Welttage'>Internationale Welttage</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Iran'>Iran</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/IS'>IS</a>
<span dir='ltr'>(14)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Israel'>Israel</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Italien'>Italien</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Japan'>Japan</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Jemen'>Jemen</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Jordanien'>Jordanien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Katalonien'>Katalonien</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Katastrophen'>Katastrophen</a>
<span dir='ltr'>(15)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Kolumbien'>Kolumbien</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Krieg'>Krieg</a>
<span dir='ltr'>(8)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Kryptow%C3%A4hrung%20Ethereum'>Kryptowährung Ethereum</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Kryptow%C3%A4hrung%20Litecoin'>Kryptowährung Litecoin</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Kryptow%C3%A4hrung%20Ripple'>Kryptowährung Ripple</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Kryptow%C3%A4hrungen'>Kryptowährungen</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Libyen'>Libyen</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Mazedonien'>Mazedonien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Menschenrechte'>Menschenrechte</a>
<span dir='ltr'>(13)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Mercosur'>Mercosur</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Mexiko'>Mexiko</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Migration'>Migration</a>
<span dir='ltr'>(20)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Mittelamerika'>Mittelamerika</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Myanmar'>Myanmar</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/NAFTA'>NAFTA</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Naher%20Osten'>Naher Osten</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Nationalratswahlen%202017'>Nationalratswahlen 2017</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Nordkorea'>Nordkorea</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/OPEC'>OPEC</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/%C3%96sterreich'>Österreich</a>
<span dir='ltr'>(40)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Pakistan'>Pakistan</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Paradise-Papers'>Paradise-Papers</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Paraguay'>Paraguay</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Parlamentswahlen16'>Parlamentswahlen16</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Polen'>Polen</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Politik'>Politik</a>
<span dir='ltr'>(141)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Religion'>Religion</a>
<span dir='ltr'>(25)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Russland'>Russland</a>
<span dir='ltr'>(19)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Satire'>Satire</a>
<span dir='ltr'>(115)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Saudi-Arabien'>Saudi-Arabien</a>
<span dir='ltr'>(8)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Schweden'>Schweden</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Schweiz'>Schweiz</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/SCO'>SCO</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Sierra%20Leone'>Sierra Leone</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Slowakei'>Slowakei</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Spanien'>Spanien</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Sport'>Sport</a>
<span dir='ltr'>(20)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/S%C3%BCdamerika'>Südamerika</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Sudan'>Sudan</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/S%C3%BCdkorea'>Südkorea</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Syrien'>Syrien</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Terror'>Terror</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/TTIP'>TTIP</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/T%C3%BCrkei'>Türkei</a>
<span dir='ltr'>(18)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/U.S.A.'>U.S.A.</a>
<span dir='ltr'>(56)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Uganda'>Uganda</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Ukraine'>Ukraine</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Umwelt'>Umwelt</a>
<span dir='ltr'>(38)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/US-Pr%C3%A4sidentenwahl16'>US-Präsidentenwahl16</a>
<span dir='ltr'>(13)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Usbekistan'>Usbekistan</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Venezuela'>Venezuela</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Weihnachten'>Weihnachten</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Weltraum'>Weltraum</a>
<span dir='ltr'>(21)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Wikileaks'>Wikileaks</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Wirtschaft'>Wirtschaft</a>
<span dir='ltr'>(128)</span>
</li>
<li>
<a dir='ltr' href='https://derueberflieger.blogspot.com.es/search/label/Wissenschaft'>Wissenschaft</a>
<span dir='ltr'>(33)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget BloggerButton' data-version='1' id='BloggerButton1'>
<div class='widget-content'>
<a href='https://www.blogger.com'><img alt="Powered By Blogger" src="//img1.blogblog.com/html/buttons/blogger-ipower-kahki.gif"></a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=BloggerButton&widgetId=BloggerButton1&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BloggerButton1"));' target='configBloggerButton1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Über mich</h2>
<div class='widget-content'>
<a href='https://plus.google.com/107276685299417256947'><img alt='Mein Bild' class='profile-img' height='80' src='//lh4.googleusercontent.com/-3XzFYeCes_o/AAAAAAAAAAI/AAAAAAAAAGk/vvod7O4WaLc/s80-c/photo.jpg' width='80'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://plus.google.com/107276685299417256947' rel='author' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>
Der Überflieger
</a>
<br/>
<div class='g-follow' data-annotation='bubble' data-height='20' data-href='https://plus.google.com/107276685299417256947'></div>
</dt>
</dl>
<a class='profile-link' href='https://plus.google.com/107276685299417256947' rel='author'>Mein Profil vollständig anzeigen</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList2'>
<h2>Impressum</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://derueberflieger.blogspot.com.es/p/unterstutze-den-uberflieger.html'>Unterstütze den Überflieger</a>
</li>
<li>
<a href='https://derueberflieger.blogspot.com.es/p/blog-page_15.html'>Impressum</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=PageList&widgetId=PageList2&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList2"));' target='configPageList2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>Translate</h2>
<div id='google_translate_element'></div>
<script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'de',
        autoDisplay: 'true',
        layout: google.translate.TranslateElement.InlineLayout.VERTICAL
      }, 'google_translate_element');
    }
  </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Bloggerei</h2>
<div class='widget-content'>
<a href="http://www.bloggerei.de/" title="Bloggerei.de"><img src="https://lh4.googleusercontent.com/proxy/Am7GPolswm3DMymlo8_FvniSAqMfbDla5DMlCMPBQUEdNAPhfSDCyTdhRkae9rPXylbS1Tx7SDGgYA=s0-d" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de"></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Follower</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d6591220036661714998\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByNmZmZmZmYiByM4ODg4ODgqByMwMDAwMDAyByNmZmZmZmY6ByNmZmZmZmZCByM4ODg4ODhKByM2NjY2NjZSByM4ODg4ODhaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d2739996331937913401\x26origin\x3dhttps://derueberflieger.blogspot.com.es/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d6591220036661714998\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByNmZmZmZmYiByM4ODg4ODgqByMwMDAwMDAyByNmZmZmZmY6ByNmZmZmZmZCByM4ODg4ODhKByM2NjY2NjZSByM4ODg4ODhaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d2739996331937913401\x26origin\x3dhttps://derueberflieger.blogspot.com.es/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Gesamtzahl der Seitenaufrufe</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Footer'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Peter Flieger. Design "Awesome AG". Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3953819307-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>